Open source library software


OpenWire 6.0
OpenWire Editor is a powerful graphical editing Delphi and C ...
Tags: component library, VCL component, Delphi , open source library
OpenWire Editor is a powerful graphical editing Delphi and C ...
Tags: component library, VCL component, Delphi , open source library

Apache Lucene 6.5.1
Apache Lucene is a high-performance full-featured text search engine library ...
Tags: search engine library, text search, search engine , text search engine, text search library
Apache Lucene is a high-performance full-featured text search engine library ...
Tags: search engine library, text search, search engine , text search engine, text search library

Jodd 3.7
Jodd comes bundled with lightweight components Generic purpose Java utilities ...
Tags: time handling, manipulation , proxy builder, bean manipulation
Jodd comes bundled with lightweight components Generic purpose Java utilities ...
Tags: time handling, manipulation , proxy builder, bean manipulation

IfcOpenShell 0.5.0 Preview 1
IfcOpenShell is an open source software library that helps users ...
Tags:
IfcOpenShell is an open source software library that helps users ...
Tags:

HS NTP C Source Library 1.9
HS NTP is a software library in C supplied with ...
Tags: ntp client c++, Network Time Protocol, ntp, NTP, RFC 1769
HS NTP is a software library in C supplied with ...
Tags: ntp client c++, Network Time Protocol, ntp, NTP, RFC 1769

JDEread 1.4
JDEread was specially developed as a Java library that is ...
Tags: ephemeris library, planet position calculator, velocity calculation, planet
JDEread was specially developed as a Java library that is ...
Tags: ephemeris library, planet position calculator, velocity calculation, planet


HS X.25 C Source Library 1.0
HS X is a software library in C supplied with ...
Tags:XOT, ITU-T X.25, recommendation X.25, X.25 protocol, legacy
HS X is a software library in C supplied with ...
Tags:XOT, ITU-T X.25, recommendation X.25, X.25 protocol, legacy

Commons Email 1.3.1
Commons Email is designed as an easy-to-use library that is ...
Tags: Java email, email library, Java library, HTML
Commons Email is designed as an easy-to-use library that is ...
Tags: Java email, email library, Java library, HTML

HS X.25 and RFC1613 XOT C Source Library 1.3.11
HS X is a software library in C supplied with ...
Tags: X.25 over TCP, legacy migration, legacy, X.25 protocol, X.25
HS X is a software library in C supplied with ...
Tags: X.25 over TCP, legacy migration, legacy, X.25 protocol, X.25

HS Crypto C Source Library 1.0
HS Crypto is a software library in C supplied with ...
Tags:MD5, RFC1321, C Source Module, Protocol Library, encryption source code
HS Crypto is a software library in C supplied with ...
Tags:MD5, RFC1321, C Source Module, Protocol Library, encryption source code
Sponsored Links
Popular tags
Encrypt Hide Delete Secure Encryption Hiding Deletion Security Maxcrypt Maxconceal Maxdelete Aes Gutmann Dod Software gestione Fattura Fatture Gestionale Software fatturazione Contabilita Software di contabilita Gestione magazzino Magazzino Fatturazione Free software Wallpaper desktop changer Baseball Statistics Scorekeeping Scorebook
